【重要】WordPressにおけるクロスサイトスクリプティングの脆弱性について

                                 2013年8月1日
お客様各位
                         さくらインターネット株式会社


 平素よりさくらインターネットに格別のご愛顧を賜り、誠にありがとうございます。

 この度、CMS「WordPress」におきまして、クロスサイトスクリプティングの脆弱性が
確認されました。

 ご利用のお客様におかれましては、下記ご参照の上、最新バージョンへのアップデー
トをお願いいたします。

 さくらインターネットでは、今後もよりよいサービスをご提供できますよう精一杯努
めてまいりますので、引き続き変わらぬご愛顧を賜りますようお願い申し上げます。


                    <記>


■対象バージョン
 WordPress versions 3.5.2 未満のバージョン

■想定される影響
 ユーザのウェブブラウザ上で任意のスクリプトが実行される可能性があります。

■対策方法
 最新のバージョンにアップデートしてください。

 ※クイックインストール機能でインストールされている場合は、下記サポートサイト
  をご参考の上、アップデートの実施をお願いいたします。

  ▼サポートサイト>アップデート
   http://support.sakura.ad.jp/manual/rs/web/quick_update.html

■本件に関するお問い合わせ
 メールアドレス:support@sakura.ad.jp


【お詫びと訂正】
  初出時に「WordPress versions 3.5.2 以前」と記載しておりましたが
  「3.5.2 未満のバージョン」の誤りです。お詫びして訂正します。